Oficina Brasil

Publicidade

Fri10312014

Última atualização08:03:01 PM GMT

Busca no Fórum
Bem-Vindo, Visitante

PALIO 1.0 INJEÇÃO G7 JÁ TROQUEI QUASE TUDO
(1 vendo) (1) Visitante
Reparador para Reparador
  • Página:
  • 1

TÓPICO: PALIO 1.0 INJEÇÃO G7 JÁ TROQUEI QUASE TUDO

PALIO 1.0 INJEÇÃO G7 JÁ TROQUEI QUASE TUDO 1 ano, 2 mêses atrás #111174

  • coejbab
  • OFFLINE
  • Platinum Boarder
  • Auto elétrica coe
  • Postagens: 337
  • Karma: 5
Pessoal bom dia,

Estou com um palio ano 2000 1.0 injeção IAW G7 ja troquei quase tudo. no inicio apresentou falha no sensor map troquei e continuou o problema , coloquei um DPL um THOMPSON e nada me falaram que era peba tinha que ser original coloquei um magnetti marelli o que ocorre quando coloco o magnetti marelli no Scanner mostra ok mais o carro não pega quando desligo o sensor o carro pega.

Alguém já pegou esse pepino, obrigado a todos pelas dicas, no aguardo.
Auto Elétrica Coe
Rua Agnaldo S.Rocha 11 D
Itapuan-Salvador-Bahia

(71) 3013-8847/8871-9134

JOÃO BARRETO

Re: PALIO 1.0 INJEÇÃO G7 JÁ TROQUEI QUASE TUDO 1 ano, 2 mêses atrás #111175

  • Penteado
  • OFFLINE
  • Expert Boarder
  • Postagens: 104
  • Karma: 1
Eu faria o teste usando um vacuômetro para ver se a variação do map está ok no scanner, se estiver certo, provavelmente você tem algum problema interno no motor.


Numa busca rapida no google, achei este material que pode te ajudar a descartar o problema no sistema de injeção

www.hackinglife.com.br/Mecanica/INJECAO/Ca62.htm

Abraço
André Seefeld
Oficina do Porquinho
(54)3281-4440
Nova Petrópolis - RS
Última Edição: 1 ano, 2 mêses atrás Por Penteado.

Re: PALIO 1.0 INJEÇÃO G7 JÁ TROQUEI QUASE TUDO 1 ano, 2 mêses atrás #111181

  • luizmmaster
  • OFFLINE
  • Junior Boarder
  • Postagens: 26
  • Karma: 0
Já testou o módulo? Já peguei um com o mesmo problema, no meu caso foi o módulo.
AUTO MECÂNICA MASTER

Re: PALIO 1.0 INJEÇÃO G7 JÁ TROQUEI QUASE TUDO 1 ano, 2 mêses atrás #111182

  • coejbab
  • OFFLINE
  • Platinum Boarder
  • Auto elétrica coe
  • Postagens: 337
  • Karma: 5
Já troquei a central e deu o mesmo problema.
Obrigado a todos estranho é por que quando desligo o map ele pega e quando ligo o map no Scanner da sistema ok e não pega.
Auto Elétrica Coe
Rua Agnaldo S.Rocha 11 D
Itapuan-Salvador-Bahia

(71) 3013-8847/8871-9134

JOÃO BARRETO

Re: PALIO 1.0 INJEÇÃO G7 JÁ TROQUEI QUASE TUDO 1 ano, 2 mêses atrás #111187

  • O Rei do Fórum
  • OFFLINE
  • Platinum Boarder
  • MECÂNICA, ELÉTRICA, PEÇAS E BATERIAS,
  • Postagens: 536
  • Karma: 2
Com base no esquema elétrico, voce fez algum teste de continuidade, curto circuito? Por que se ao ligar dá problema, pode ser no chicote também, aterramento, etc.

Se tiver um tel tim, vivo ou email pra podermos saber mais sob esse problema seria interessante, vlw, Milton



DSC_0203.jpg
MILTÃO BH DIESEL

Mecânica, Elétrica, Injeção Eletrônica, Peças e Baterias
em breve mecânica e elétrica diesel e borracharia

Rua Profª João Martins, 195 - Bairro Luxemburgo
Belo Horizonte - Minas Gerais
031 3296-7361 vivo whatsap 031 9642-7361
tiradentesreparauto@hotmail.com

aos colegas que quiserem entrar em contato será um prazer dividir e somar informações
Última Edição: 1 ano, 2 mêses atrás Por O Rei do Fórum.
  • Página:
  • 1
Tempo de criação da página: 0.18 segundos