Oficina Brasil

Publicidade

Mon12222014

Última atualização10:21:40 PM GMT

         
Esqueceu seu login?   Sem conta ainda? Cadastre-se GRÁTIS
Busca no Fórum
Bem-Vindo, Visitante

OM 904 LA não pega
(1 vendo) (1) Visitante
Reparador para Reparador
  • Página:
  • 1

TÓPICO: OM 904 LA não pega

OM 904 LA não pega 1 ano, 8 mêses atrás #107438

  • jlando1972
  • OFFLINE
  • Fresh Boarder
  • Postagens: 15
  • Karma: 0
Boa noite amigos, estou com um ônibus OF 1417 ano 2003 com motor OM 904 LA que só pega na partida, se soltar o conector amarelo (9 pinos) do modulo ADM.
Depois de funcionar e plugar o conector no ADM, o ônibus funciona normalmente até afogar, depois para pegar tem que fazer o processo todo novamente.
Não tem código de falha armazenado no MR e nem no PLD.
Já troquei ADM, PLD e não é.
Algum amigo já pegou este defeito ?
Por favor me ajudem a resolver este problema,

Re: OM 904 LA não pega 1 ano, 8 mêses atrás #107458

  • joca
  • OFFLINE
  • Gold Boarder
  • Postagens: 188
  • Karma: 0
Ola amigo pra comecar o motor vira ou nao dar nenhum sinal caso nao der verifique as tensão nos pinos do mr pino 5 e 6 positivo direto
pino 9 e 11 terra direto e pino 15 pos chave com esta tres tensoes de partida e teste no pino 8 se esta chegando 24 v tambem este e o 50

faca este procedimentos para nos continuar verifique tambem o sensor do neutro se caso ele nao vira ok
Os seguintes usuários disseram Obrigado: jlando1972

Re: OM 904 LA não pega 1 ano, 8 mêses atrás #107459

  • jlando1972
  • OFFLINE
  • Fresh Boarder
  • Postagens: 15
  • Karma: 0
Boa noite amigo Joca, se você estiver falando do modulo PLD, eu já testei e na tomada de 15 pinos está assim:
pino 1 a 4 = can
pino 5 e 6 = 30 (corrente direto)
pino 7 = sem fio
pino 8 = 50 ( partida)
pino 9 e 11 = 31 (massa ou terra)
pino 12 = ? fio preto/verde (não sei a função)
pino 13 = tomada de diagnostico
pino 14 = sem fio
pino 15 = 15 (corrente pós chave)
Pra que serve este pino 12?

Re: OM 904 LA não pega 1 ano, 8 mêses atrás #107460

  • jlando1972
  • OFFLINE
  • Fresh Boarder
  • Postagens: 15
  • Karma: 0
Desculpe Joca, o motor não dá nem sinal de partida, dai quando você solta a tomada amarela do modulo ADM ele dá partida e pega .
depois você conecta a tomada no modulo e ele acelera normal, funciona tudo, só que se você desliga o motor, tem que soltar a tomada amarela novamente p/ o motor funcionar.
você não tem um esquema elétrico deste motor ou deste ônibus p/ me arrumar?

Re: OM 904 LA não pega 1 ano, 8 mêses atrás #107461

  • joca
  • OFFLINE
  • Gold Boarder
  • Postagens: 188
  • Karma: 0
OLHA O PINO 12 VAI PRO MOTOR DE PARTIDA SE VOCE JAMPEAR UM 30 NO 12 O ARRANQUE TEM QUE VIRAR SE NAO PODE SER CHICOTE JA TESTOU O SENSOR DE NEUTRO JAMPEIA ELE E TESTA

Re: OM 904 LA não pega 1 ano, 8 mêses atrás #107463

  • jlando1972
  • OFFLINE
  • Fresh Boarder
  • Postagens: 15
  • Karma: 0
Valeu pela informação amanha vou fazer o que você me sugeriu.
  • Página:
  • 1
Tempo de criação da página: 0.27 segundos