Gol 1.6 mi 1999,afoga quando frio não dá aceleração(RESOLVIDO)'

VW - VolksWagen / Gol 1.6 Mi/ 1.6i 2p

 

Sou Reparador e quero me comunicar com outro colega Reparador

Gol 1.6 mi 1999,afoga quando frio não dá aceleração(RESOLVIDO)'

Mensagempor CADU » Ter Ago 29, 2017 05:58

Boa noite aqui estou com um problema de manhã na 1 partida o gol injeção Iaw 1AVB76AQ,pega mais na hora de acelerar afoga e apaga,já medi pressão de bomba,troquei a bomba,sensor de temperatura de água,te velas ,bicos,testei uma bobina ignição,sensor MAP,sensor posição da borboleta conferi ponto Coreia dentada nada resolveu,se funcionar ele deixar ele esquentar uns 3 minutos o carro volta ao normal anda bem,sem problema nenhum,mais e aí esfriar pode ser a qualquer hora.da o problema.dai é só deixar esquentar em pouco o carro fica bom.passei o scanner nenhuma falha presente e parâmetros ok.obrigado
CADU
 
Mensagens: 78
Registrado em: Qui Jan 28, 2016 05:31

Re: Gol 1.6 mi 1999,afoga quando frio não dá aceleração

Mensagempor Tuck » Ter Ago 29, 2017 06:20

Prezado Cadu. Vou dar um palpite-chute. Centelhas fracas quando frio e depois que esquenta ela melhoram, quem sabe por culpa da central. Tenta testar as centelhas com ele frio. Ele tem sistema de partida a frio? Quem sabe o sistema com algum problema injeta um monte de gasolina com ele frio. Tenta ver também aterramentos e mau contacto em conectores. Abraço e boa sorte.
Tuck
 
Mensagens: 1346
Registrado em: Dom Mai 10, 2015 05:55

Re: Gol 1.6 mi 1999,afoga quando frio não dá aceleração

Mensagempor CADU » Ter Ago 29, 2017 06:36

Tuck,boa noite,o carro e 1.6 mi 4 bicos a gasolina,não tem partida a frio,se der partida no carro ele fica ruim,deixo ele esquentar uns minutos ele fica 100 por cento ótimo,eu também suspeito da central
CADU
 
Mensagens: 78
Registrado em: Qui Jan 28, 2016 05:31

Re: Gol 1.6 mi 1999,afoga quando frio não dá aceleração

Mensagempor Tuck » Ter Ago 29, 2017 09:09

Prezado Cadu. Já que ele frio apresenta as ziquiziras, Acompanhe ele com o scanner desde a hora da partida, tipo de manhã com o motor totalmente frio. Acho que algum sistema tem que estar fora da normalidade, como tempo de injeção muito grande, etc.Abraço
Tuck
 
Mensagens: 1346
Registrado em: Dom Mai 10, 2015 05:55

Re: Gol 1.6 mi 1999,afoga quando frio não dá aceleração

Mensagempor Rafael Saggion » Ter Ago 29, 2017 11:43

Boa noite Cadu!

Desde quando vem ocorrendo o defeito e como começou?
Antes de trocar os sensores, testou pra ver se estavam respondendo?
Por exemplo, se houver uma resistência na fiação ou no conector, o sistema entenderá diferente e não adiantará trocar o sensor.
Fez a verificação com o scanner, como o Tuck disse?
Combustível ruim também faz esse tipo de defeito.

Abraço!
Rafael Saggion Mecânica Saggion Ltda-ME Itu-SP
Avatar do usuário
Rafael Saggion
 
Mensagens: 76
Registrado em: Seg Jun 08, 2015 10:45
Localização: Itu-SP

Re: Gol 1.6 mi 1999,afoga quando frio não dá aceleração

Mensagempor JORGE HIDEMASA IFUKU » Qua Ago 30, 2017 11:14

Cadu, bom dia!
Concordo: pode ser combustível ruim. Outra coisa: deixou o carro com 6 graus fazendo o procedimento?
JORGE HIDEMASA IFUKU
 
Mensagens: 318
Registrado em: Sáb Nov 30, 2013 10:14

Re: Gol 1.6 mi 1999,afoga quando frio não dá aceleração

Mensagempor marcelo perlin » Qua Ago 30, 2017 03:55

algum tempo, houve um caso semelhante aqui no forum, e segundo o mecânico, mediu a compressão do motor frio e esta era baixa... após o motor funcionar por alguns instantes, a compressão subia. Foram trocados os tuchos e bomba de óleo e o defeito foi sanado.
Penso que só os tuchos resolveriam, mas uma bomba com valvula travada fechada também existe...
Testa aew Amigo.
marcelo perlin
 
Mensagens: 89
Registrado em: Seg Mar 14, 2016 11:26

Re: Gol 1.6 mi 1999,afoga quando frio não dá aceleração

Mensagempor CADU » Qua Ago 30, 2017 06:39

Boa noite,eu tive que entregar o carro para o cliente,mais falei que iria arrumar umas peças pra teste,vou ver se ligo pra ele pra ver se pode trazer o carro pra mim concertar.obrigado pelas dicas de vcs.assim que ele deixar o carro pra mim,vou fazer esses testes,pela dicas pitadas.valeu
CADU
 
Mensagens: 78
Registrado em: Qui Jan 28, 2016 05:31

Re: Gol 1.6 mi 1999,afoga quando frio não dá aceleração

Mensagempor Silvano Marmentini » Qua Ago 30, 2017 10:31

Boa noite,vou dar meu palpite,baseando-se em casos ja vivenciados a muito tempo atraz ,por mim mesmo,o ponto de igniçao tem de trabalhar em 09º conferidos com lampada estroboscopica,ao conferir,remover o shorting plug,nao pode haver oscilaçoes das marcaçoes do ponto no volante no momento em que vc estiver conferindo o ponto com a lampada,tem de estar nos numeros fixos,09º/12º/15º ai vc movimentando o ditribuidor vc deixa em 09º,se tiver oscilando nao e possivel deixar exato no ponto,o tal do ajuste fino que falam.
Ja peguei casos de aterramentos rompidos,roidos por ratos,normalmente na lateral da bateria,onde gera o travamento do ponto,deve ficar oscilando na conferencia com equipamento de diagnostico,ponto travado somente na conferencia do ponto com a lampada se estiver travado indica deficiencia em chicote ou ate mesmo no shorting plug.As vezes se tem o abito de conferir o ponto somente na correia,como nos casos atuais,porem hoje a unidade de comando se encarrega de corrigir ate certo ponto,porem esses motores mais antigos sao mais embaçados,tenta ai,caso ja fez tudo,desconsidere.
Silvano Marmentini.
Carevel veiculos ltda.
VW--Vilhena.RO.
Avatar do usuário
Silvano Marmentini
 
Mensagens: 624
Registrado em: Sex Abr 03, 2015 11:11

Re: Gol 1.6 mi 1999,afoga quando frio não dá aceleração

Mensagempor orca » Sáb Set 02, 2017 07:50

Amigo CADU sei que mediu a pressao da bomba de combustivel!junto com essa mediçao conferiu o regulador de pressao?.ele tamben e fundamental para esse tipo de problema que procura, espero ter ajudado DÊ RETORNO ORCA.
orca
 
Mensagens: 50
Registrado em: Qui Fev 09, 2017 01:27

Próximo

Voltar para Reparador para Reparador

Quem está online

Usuários navegando neste fórum: Bing [Bot], Google [Bot] e 33 visitantes