Oficina Brasil


BMW X1 2010 superaquecendo

Veja como foi resolvido o problema do modelo da BMW

Compartilhe
Por Da Redação


Avaliação da Matéria

Faça a sua avaliação

Defeito 

O cliente levou seu veículo para a oficina e explicou ao reparador que o veículo funcionava normalmente, mas apresentava superaquecimento ao rodar. 

Após iniciar o diagnóstico no veículo modelo X1, da BMW, o reparador realizou a troca da válvula termostática, mas constatou que o problema persistia e que o líquido de arrefecimento do sistema não estava circulando.

Diagnóstico

Continuando os testes, verificou todo o chicote da bomba de água e verificou que chegava positivo e negativo normalmente nos cabos então decidiu trocar a bomba. Após instalar a bomba nova e testar o veículo, notou que a bomba nova não estava acionando e agora apresentava aquecimento. 

Sem saber como proceder, o reparador se dirigiu ao Fórum de Reparadores, pedindo a ajuda de seus companheiros de profissão sobre como testar a bomba d’água desacoplada do motor. 

Ao ler o relato do reparador, um colega inscrito no Fórum questionou qual era a quilometragem desse veículo, já que esses modelos de bomba d’água apesar de elétricas têm uma durabilidade alta. Ainda respondendo ao reparador, complementou que no caso de o sensor de temperatura estar com falha, a bomba elétrica não iria acionar e questionou também qual era a temperatura que o scanner estava marcando. 

O reparador respondeu seu colega, informando que o veículo possui 140.000 Km rodados e ressaltou que realizou a troca da bomba, mas que ela não estava acionando e questionou novamente se existe algum procedimento para testar o acionamento da bomba, pois tentou um procedimento que lhe indicaram, mas não conseguiu realizar o acionamento. 

Insistindo no ponto que havia questionado, o colega do Fórum voltou a perguntar qual era a marcação do sensor de temperatura que o scanner acusava, ainda informou que veículos com bomba elétrica possuem teste de atuador através da interface do scanner e perguntou qual era o modelo de scanner que o reparador estava utilizando. 

Novamente o reparador tornou a comentar no tópico e relatou que possuía um scanner da Magneti Marelli, mas que no scanner só eram apresentadas as leituras dos sensores e não existiam campos para teste dos atuadores. O reparador ainda acrescentou a informação que a temperatura do sistema ao atingir 105ºC ativou o eletroventilador, mas por estar trocando ar frio ele desligou o veículo para que não danificasse outros componentes por superaquecimento. 

Outro companheiro de profissão, ao ler toda a conversa de seus colegas, respondeu que o reparador deveria resetar as falhas registradas na memória do módulo para que o sistema funcionasse normalmente. 

Solução

Alguns dias depois o reparador retornou ao tópico em questão e relatou que após trocar novamente a bomba d’água por uma de outra marca o veículo funcionou normalmente, acionando e desacionando a bomba e recirculando normalmente o líquido de arrefecimento. 

O reparador ainda complementou dizendo que achou a temperatura de trabalho alta, pois o eletroventilador estava acionando em 110ºC e desacionando em 106ºC, e questionou se estava correto essa faixa de trabalho, mas após um dos companheiros de Fórum confirmarem a informação, o reparador agradeceu a todos pela ajuda e finalizou o tópico. 

Comentários