Oficina Brasil


Tucson 2010 com dificuldade de entrar em funcionamento

Saiba como foi solucionado o defeito do modelo da Hyundai

Compartilhe
Por Da redação


Avaliação da Matéria

Defeito: Equipado com o motor V6 2.7 gasolina, este veículo deu entrada à oficina com o seguinte problema: o mesmo entra em funcionamento normal pela manhã e anda perfeitamente sem falhas, até entrar na temperatura de trabalho. Ao parar e desligar o veículo é preciso esperar cerca de 20 minutos para religá-lo. O mesmo não completa o ciclo de partida. 

Diagnóstico: Na oficina o reparador iniciou o diagnóstico conferindo a pressão de combustível, efetuando a troca da bomba, filtros, velas e efetuando a limpeza dos bicos injetores.  

Analisando as velas e cabos, constatou que possui pulso positivo e negativo nos injetores somente com o motor frio. A suspeita principal é do sensor de rotação com avarias.  

Um colaborador do Fórum informou que esta falha pode ser por conta do chicote com rompimentos. Pode até ter positivo e negativo, mas o sinal chega incompleto. 

Outro reparador experiente comentou que já pegou outros carros com sintomas parecidos e o defeito era mau contato no plug da bomba de combustível, diretamente na tampa.  

Uma sugestão importante é instalar os equipamentos como manômetro e scanner no veículo e analisar os parâmetros logo no momento da falha.  

Para complementar a informação, outro parceiro de profissão deu a dica para trocar o sensor de temperatura e da injeção, o veículo pode estar informando temperatura errada do motor para a central, dessa forma o carro dá excesso ou falta de combustível. 

Solução: Depois de efetuar as dicas sugeridas, o reparador efetuou a troca do sensor de temperatura e o defeito foi sanado.  

Utilizando o scanner no início do serviço a temperatura da água estava normal, mas na verdade o parâmetro estava incorreto. Para ter certeza da temperatura, é recomendado conferir de duas a três vezes em diversas situações do veículo. 

Mais um desafio resolvido com sucesso!  

Comentários