Oficina Brasil


Ford Ká 2010 sem força na fase fria

Veja como foi resolvido o problema do modelo da Ford

Por Da redação

Defeito: O cliente levou seu veículo para a oficina e explicou ao reparador que o veículo estava fraco e sem aceleração quando na fase fria, chegando a apagar algumas vezes. O proprietário também informou que conforme o motor ia esquentando, o veículo se estabilizava, até o momento em que não apagava mais.

Diagnóstico: Iniciando os testes, o reparador constatou que ao tampar a válvula de retorno de gasolina o carro se estabiliza e não apresenta a falha. O reparador ainda verificou o plug eletrônico do sensor de temperatura e o regulador de pressão, que se encontravam em funcionamento normal.

Chegou a verificar o a regulagem do A/F, que estava normalizado para o uso do combustível atual do tanque, gasolina. Não localizando o problema realizou testes nos bicos e bomba de combustível que estavam em perfeito estado de funcionamento.

Foi então que decidiu recorrer a seus colegas reparadores do Fórum, ao explicar o problema que se deparou, um colega reparador solicitou que verificasse o sensor de temperatura, mesmo que já houvesse verificado anteriormente, outro reparador concordou e informou que nesse veículo é muito comum a falha nesse componente.

Enquanto ainda procurava a fonte de todo o problema, outro reparador solicitou que fosse realizado diagnostico utilizando-se do scanner, no período da manhã com o motor ainda frio, antes de dar a partida. Complementou ainda que a temperatura do motor e ambiente deveriam ser iguais, com uma margem de erro de apenas 1 ou 2 graus.

Solução: Após vários dias com o veículo parado em sua oficina, realizando testes e seguindo as dicas de seus colegas de profissão, o reparador já sem ideias começou a revisar novamente os componentes que já havia testado anteriormente.

Nesse momento, ao testar novamente o plug eletrônico do sensor de temperatura, o reparador constatou a oxidação dos terminais do plug, que mesmo apresentando valores normais nos testes com multimetro, apresentava mal funcionamento devido aos pontos de oxidação.

O problema foi solucionado ao realizar a troca do componente defeituoso, o veículo não mais apresentou falhas, sendo então liberado para o cliente.

Comentários