Oficina Brasil


Classic falhando e consumindo muito combustível

Veja como foi resolvido o problema do Chevrolet

Por Da Redação

Defeito: Este modelo da Chevrolet com apenas 15 mil quilômetros, equipado com o motor VHC-E, passou por quatro oficinas mecânicas e nenhuma conseguiu solucionar o defeito. 

A reclamação do cliente foi sempre a mesma “o carro é falho nas acelerações, consome muito combustível e às vezes sinto cheiro de combustível". 

Diagnóstico: Em uma das oficinas relatadas, foi removido o tanque de combustível como parte do diagnóstico para verificar se havia furos ou algum tipo de obstrução, mas nada foi encontrado. Alguns componentes como velas, cabo de velas e bobinas foram substituídos. Nos bicos de alimentação foi realizado o reste de estanqueidade. Mesmo depois de todos esses testes e a substituição dos componentes, o carro permaneceu com os mesmos sintomas. No scanner nenhuma falha foi detectada. 

Na última oficina, o reparador iniciou o diagnóstico pelos testes mais simples para os mais detalhados. Dessa forma, teria o parâmetro geral para ilustrar o local que estava presente o defeito.  

Com o auxílio de uma ferramenta artesanal, ele verificou se não estava havendo fuga de centelha nos cabos, conferiu a compressão dos cilindros utilizando o manômetro e aproveitou para verificar se a pressão da bomba de combustível estava se mantendo em até 4 bar. Porém, nada incomum foi detectado. 

O reparador, encucado com a situação, ligou para o cliente e pediu mais esclarecimentos sobre o defeito. O cliente informou que o defeito piorava sempre ao abastecer. Com este relato, o reparador resolveu remover a válvula cannister e testar com o voltímetro. O teste foi bem-sucedido, a válvula estava trabalhando normalmente.  

No Fórum, ele recebeu algumas dicas para verificar o sincronismo e o próprio desgaste da correia. Outro reparador comentou sobre a sonda lambda defeituosa, por observar as falhas apresentadas, ele declarou que já pegou alguns modelos da GM com o mesmo defeito e notou que a sonda pós-catalisador estava danificada, pois registrava somente 500 milivolts, sendo que a mesma deveria obter 1 volts. 

Interessante que este caso foi relatado a uma concessionária GM, e o reparador da área comentou que já havia diagnosticado quatro veículos com o mesmo problema, e a única solução foi a reprogramação da central.  

Será que é um problema crônico do modelo? 

Solução: Depois de relatar todos esses detalhes ao cliente, ele concordou em levar o módulo para a reprogramação. Depois de dois dias o módulo retornou do técnico e foi instalado no veículo. No teste de rodagem, o reparador observou que todos os parâmetros estavam em ordem, o carro se manteve estável nas acelerações e com o rendimento do combustível dentro dos padrões. O veículo foi entregue ao cliente que rodou cerca de 500 km em um final de semana e declarou estar muito satisfeito com o serviço prestado.  

Comentários