Re: falha no processador (RESOLVIDO)

Fiat / Uno Mille 1.0 Electronic 4p

 

Sou Reparador e quero me comunicar com outro colega Reparador

Re: falha no processador (RESOLVIDO)

Henrique.hca » Sex Abr 06, 2018 12:05

Carro anda normal, as vezes pisca a luz da injeção e da uma engasgada, ou vez já afoga, relé principal fica batendo, já foi substituído sensor de rotação, velas, cabos bobina o relé e o defeito persiste, estou suspeitando de UCE, alguém já pegou um defeito desse ou parecido?
Henrique.hca
 
Mensagens: 29

Re: falha no processador

xuxo » Sex Abr 06, 2018 06:38

É bem provável uma bobina com defeito, dando interferência eletromagnética e também velas fora de especificação, tipo não resistiva.
3 casos semelhantes deste que peguei era bobina. Relé batendo.
Deus é fiel

Fernando Neves
Auto mecânica Neves
Mauá
xuxo
 
Mensagens: 147


Re: falha no processador

Marlon Faria de Castro » Sex Abr 06, 2018 06:49

EU TAMBEM PEGUEI UM DEFEITO DESTE NA MINHA OFICINA E ERA BOBINA EU COLOQUEI 2 BOBINAS BOSCH NOVAS VELAS RESISTIVAS E CABOS NGK E TUDO SE SOLUCIONOU!!!!
Marlon Faria de Castro
 
Mensagens: 204

Re: falha no processador

Vinicius » Sáb Abr 07, 2018 12:42

Amigo, de que carro estamos falando?
Vinicius
 
Mensagens: 8

Re: falha no processador

Henrique.hca » Sáb Abr 07, 2018 12:45

Uno 1.0, gasolina, 96 injeção magnet marelli
Henrique.hca
 
Mensagens: 29

Re: falha no processador

xuxo » Sáb Abr 07, 2018 07:17

amigo este é o Uno EP 96\97?
A central dele fica debaixo do porta luvas?
verifique também a distância do sensor de rotação, de0,5a 0,9.
É também ás velas e ainda as bobinas, mesmo sendo novas.
Deus é fiel

Fernando Neves
Auto mecânica Neves
Mauá
xuxo
 
Mensagens: 147

Re: falha no processador

TONI » Sáb Abr 07, 2018 08:26

verifique os fusíveis e o chicote especial os terras,não parece ser módulo
TONI
 
Mensagens: 319

Re: falha no processador

Henrique.hca » Sáb Abr 07, 2018 12:55

Sim esse é EP 96\97 a central é debaixo do porta luvas, já verifiquei até o ponto, regulagem do sensor, as velas e bobinas fui eu q troquei, o defeito continuou
Henrique.hca
 
Mensagens: 29

Re: falha no processador

Henrique.hca » Sáb Abr 07, 2018 12:56

Já foi verificado os fusíveis, chicote e os terras, por isso desconfio do módulo
Henrique.hca
 
Mensagens: 29

Próximo