Re: Bravo 1.8 16v 2013 perde aceleração(RESOLVIDO)'

Fiat / Bravo SPORTING 1.8 Dualogic Flex 16V 5p

 

Sou Reparador e quero me comunicar com outro colega Reparador

Re: Bravo 1.8 16v 2013 perde aceleração(RESOLVIDO)'

FOX9 » Sex Out 06, 2017 03:14

Boa tarde pessoal , estou com um Bravo que chegou na oficina com luz injeção acesa e rotação do motor reduzida 1/2 pedal acelerador.
passamos o scanner e deu P 0340 sensor de fase, apagamos o defeito o carro voltou a funcionar normalmente.
Alguém já pegou esse defeito? meu receio é o Carro dar o defeito novamente.
Foxcar Bosch Car Service
WWW.FOXCAR.COM.BR
Avatar do usuário
FOX9
 
Mensagens: 323
Localização: SÃO PAULO

Re: Bravo 1.8 16v 2013 perde aceleração

claudinei rodrigues » Sex Out 06, 2017 04:43

:) Fique de olho pois vai voltar veja alimentaçao me parece 5v e compartilhado com o corpo de aceleraçao,boa sorte.
claudinei rodrigues
 
Mensagens: 610

Re: Bravo 1.8 16v 2013 perde aceleração

Mauro A. Cervo » Sex Out 06, 2017 07:25

Já peguei vários Fiat E-Torq aqui com esse problema e todos só foram resolvidos trocando o sensor de fase. É muito comum dar problema nesse sensor.
Imagem
Porto Alegre - RS
Avatar do usuário
Mauro A. Cervo
 
Mensagens: 1335

Re: Bravo 1.8 16v 2013 perde aceleração

Auto Mecanica Serv Car Ltda ME » Sex Out 06, 2017 10:14

também já peguei vários casos com esse defeito só resolveu trocando o sensor de fase.
Auto Mecanica Serv Car Ltda ME
 
Mensagens: 919

Re: Bravo 1.8 16v 2013 perde aceleração

Centro Automotivo JC » Sáb Out 07, 2017 10:59

Basta trocar o sensor de fase que fica zero quilômetro, esse sensor tem sido descartável, na minha opinião a Fiat deveria fazer um recall para corrigir esse problema.
Gabriel
Centro Automotivo JC
Av. Veríssimo Mendonça, 960 - Beira rio
Cataguases - MG
(32) 3421-7067
Email: centro.automotivojc@hotmail.com
Centro Automotivo JC
 
Mensagens: 66

Re: Bravo 1.8 16v 2013 perde aceleração

Auto Mecanica Serv Car Ltda ME » Seg Out 09, 2017 01:23

boa tarde amigo alguma novidade, conseguiu resolver o problema.
Auto Mecanica Serv Car Ltda ME
 
Mensagens: 919

Re: Bravo 1.8 16v 2013 perde aceleração

administrador oficina Brasil » Seg Out 09, 2017 03:56

Boa tarde!

Problema resolvido Reinaldo? Qual foi a solução?
Compartilhe conosco, será um ótimo aprendizado para todos.

Abraço.
Administradores do FÓRUM OB.
administrador oficina Brasil
 
Mensagens: 192

Re: Bravo 1.8 16v 2013 perde aceleração

silvio ricardo candido » Seg Out 09, 2017 07:20

boa noite e realmente peguei vários da policia aqui e sensor de fase mesmo.
SILVINHO
silvio ricardo candido
 
Mensagens: 144
Localização: RUA DR. PAULO MEIRELLES N°120 LAUZANE PAULISTA

Re: Bravo 1.8 16v 2013 perde aceleração (Resolvido)

FOX9 » Ter Out 10, 2017 04:04

Resolvido problema Bravo era o sensor de fase mesmo, ficamos com receio de trocar, pois era uma falha intermitente, uma peça cara e ñ muito fácil de trocar!!
Mas com apoio dos colegas resolvemos mais defeito!!
Obrigado a todos que me ajudaram!!
Foxcar Bosch Car Service
WWW.FOXCAR.COM.BR
Avatar do usuário
FOX9
 
Mensagens: 323
Localização: SÃO PAULO