Oficina Brasil

Publicidade

Sun11232014

Última atualização08:44:11 PM GMT

         
Esqueceu seu login?   Sem conta ainda? Cadastre-se GRÁTIS
Busca no Fórum
Bem-Vindo, Visitante

Renault scenic 1.6 16 valvulas
(1 vendo) (1) Visitante
Reparador para Reparador

TÓPICO: Renault scenic 1.6 16 valvulas

Re:Renault scenic 1.6 16 valvulas 4 anos, 4 mêses atrás #30483

  • webmecanico
  • OFFLINE
  • Platinum Boarder
  • Postagens: 782
  • Karma: 5
Maltezo, girando a chave da ignição, a luz vermelha do sistema antiarranque não acende mais, ou acende?

Ela fica piscando, com o carro todo trancado?

O motor de arranque funciona, mas o carro não da partida?

Como está se comportando o carro, diga mais detalhes...

Tente o seguinte;

Desligue a chave, segure o botão do computador de bordo ou o botão de zerar o odometro (depende se tem computador ou nao), segurando o botão, gire a chave até o momento em que as luzes do painel acenderem. Os ponteiros vão se mexer +ou - uns 5 minutos, e depois ficará normal.

Em seguida tente ligar.


Se nada disso der certo, deve ser problema na UCH mesmo, o ideal seria vc entrar em contato com os técnico deste site www.palaciodaschaves.com.br

Os caras são feras, e conseguem resolver este problema, por um preço mt mais em conta que trocar a uch.

Re:Renault scenic 1.6 16 valvulas 4 anos, 4 mêses atrás #30488

  • maltezo
  • OFFLINE
  • Fresh Boarder
  • Postagens: 6
  • Karma: 0
a luz do antiarranque não acende em momento algum, fizemos o teste dos 5 minutos e tivemos exito. o carro gira o motor mas não pega ele não tem sinal negativo nos bicos e na bobina mas a bomba funciona só com a chave ligada no momento da partida ela corta, sera que pode ser o imobilizador? ou uce?

Re:Renault scenic 1.6 16 valvulas 4 anos, 4 mêses atrás #30489

  • Canal
  • OFFLINE
  • Platinum Boarder
  • Postagens: 1667
  • Karma: 20
maltezo escreveu:
a luz do antiarranque não acende em momento algum, fizemos o teste dos 5 minutos e tivemos exito. o carro gira o motor mas não pega ele não tem sinal negativo nos bicos e na bobina mas a bomba funciona só com a chave ligada no momento da partida ela corta, sera que pode ser o imobilizador? ou uce?
Então aconteceu como a minha(veja outro tópico)no meu caso mandei pra concessionária e lá deram como UCH(unidade de controle do habitáculo)lá esta o code, a minha se bloqueou, lá disseram que tem que trocar este módulo, custo aproximado na renaut(autorizada) 1400,00 reais.Por isso logo no início te falei de ver a luz do imobilizador, as que fica piscando é só reprogramar o imobilizador e a minha que não ligou mais deram como queimada, vão trocar na autorizada renault.
Of. MC KAR (canal)
Carlos Barbosa
oficinamckar@yahoo.com.br
Rio Grande do Sul / Brasil
Última Edição: 4 anos, 4 mêses atrás Por Canal.

Re:Renault scenic 1.6 16 valvulas 4 anos, 4 mêses atrás #30491

  • webmecanico
  • OFFLINE
  • Platinum Boarder
  • Postagens: 782
  • Karma: 5
Tenta segurar o travamento manual no console ate a luz do immobilizador acender, pressione o telecomando, se o telecomando estiver ok, este ira se codificar automáticamente.

Agora se a UCH estiver ruim, o pessoal do site que te falei no post anterior irá te ajudar...

Re:Renault scenic 1.6 16 valvulas 4 anos, 4 mêses atrás #30493

  • webmecanico
  • OFFLINE
  • Platinum Boarder
  • Postagens: 782
  • Karma: 5
Canal, eu ouvi falar que trocando a placa UCH, parece que é a mesma do polo, custa em torno de 250 reais, não sendo necessário a original do scenic que custa mais de 1000.

Agora não tenho certeza se funciona, pois so ouvi falar e nunca fiz... esta placa UCH da renault é muito prolemática...
Última Edição: 4 anos, 4 mêses atrás Por webmecanico.

Re:Renault scenic 1.6 16 valvulas 4 anos, 4 mêses atrás #30632

  • webmecanico
  • OFFLINE
  • Platinum Boarder
  • Postagens: 782
  • Karma: 5
E ai amigo, novidades? poste ai como está o andamento...

maltezo escreveu:
a luz do antiarranque não acende em momento algum, fizemos o teste dos 5 minutos e tivemos exito. o carro gira o motor mas não pega ele não tem sinal negativo nos bicos e na bobina mas a bomba funciona só com a chave ligada no momento da partida ela corta, sera que pode ser o imobilizador? ou uce?
Tempo de criação da página: 0.31 segundos