novo uno 1.4 evo fire 2014

Fiat / UNO WAY 1.4 EVO Fire Flex 8V 5p

 

Sou Reparador e quero me comunicar com outro colega Reparador

novo uno 1.4 evo fire 2014

Mensagempor flavio douglas tito » Ter Jan 09, 2018 01:49

Boa tarde!ME AJUDEM ESTOU COM UM NOVO UNO 1.4 2014 MOTOR EVO EU COLOCO NO PONTO COM FERRAMNETA APROPRIADA E DEIXO FUNCIONANDO ,DEPOIS DE UNS 10 MINUTOS ELE MORRE E DEPOIS NAO PEGA MAIS CONFIRO O PONTO ESTA FORA .sE ALGUEM JA PEGOU UM DESSES,TROQUEI A POLIA PORQUE TAVA PEGANDO CODIGO DO EIXO COMANDO RETARDADO NO SCANNER E ESTAVA COM BORRA, LIMPEI TUDO TROQUEI A JUNTA OS ANEIS DA TAMPA DE VALVULA E O PESCADOR DA BOMBA DE OLEO.
flavio douglas tito
 
Mensagens: 48
Registrado em: Qui Abr 09, 2009 01:08

Re: novo uno 1.4 evo fire 2014

Mensagempor Tuck » Ter Jan 09, 2018 06:21

Prezado Flavio. Quando você coloca no ponto com os gabaritos, você tem certeza que o ponto fica perfeito mesmo? Quem sabe o ponto está sendo inicialmente montado incorreto e aparece a falha? A polia variável nova é a correta para esse motor e está perfeita? Veja se essa polia é Xing Ling e vai ficar sempre fora do ponto. Abraço.
Tuck
 
Mensagens: 1397
Registrado em: Dom Mai 10, 2015 05:55

Re: novo uno 1.4 evo fire 2014

Mensagempor Edilson Jose da Silva » Qua Jan 10, 2018 08:00

Bom dia.
Quando você confere o ponto as polias estão fora?
Você marcou as polias pra ver se foi a correia que pulou ou foi só o comando que esta fora.
Porque como a polia é variável o comando muda de posição em relação à polia.
Aqui na oficina ja chegou vários uno EVO com correia fora de ponto mas até agora não descobrimos as causas, inclusive aqui no fórum ja foi debatido esta questão desses motores saírem fora de sincronismo . Mas ninguém apontou as causas ou a solução.
Auto Peças e Serviços Lincoln Ltda ME
Edilson / Eduardo
São Paulo S. P.
Nunca perdi.
Quando não ganhei, aprendi.
Avatar do usuário
Edilson Jose da Silva
 
Mensagens: 857
Registrado em: Sáb Out 02, 2010 07:57
Localização: São Paulo SP

Re: novo uno 1.4 evo fire 2014

Mensagempor Tuck » Qua Jan 10, 2018 03:11

Prezados, Essa história é outra charada...Uma correia dentada pular dentes é realmente uma ocorrência estranha. Será que a polia quando recebe a pressão de óleo para variar o angulo provoca algum tipo de "tranco" que causa a pulada de dentes? Uma experiencia seria deixar o sistema de avanço inoperante e rodar algum tempo o motor para a constatação da ocorrência ou não do defeito, mas acredito que a FIAT deve ter testado muito esses motores, eu disse acredito...Abraço para todos.
Tuck
 
Mensagens: 1397
Registrado em: Dom Mai 10, 2015 05:55

Re: novo uno 1.4 evo fire 2014

Mensagempor flavio douglas tito » Qua Jan 10, 2018 04:39

Boa tarde dei uma parada pra mexer em outros carros e esquecer umpouco do carro,a polia e original fiat,o ponto eu creio que ta certo porque ele funciona redondo no inicio.Eu ja peguei carros com esse motor que sairam do ponto do nada.Ele chegou funcionando redondo so com luz de oleo acessa e injeçao passei scaner e pegou eixo retardado e medi pressao de oleo e intermitente caia,limpei todo sistema limpei a valvula que libera oleo pra polia que tava muito suja mas nao resolveu resolvi trocar a polia e deu esse problema.
flavio douglas tito
 
Mensagens: 48
Registrado em: Qui Abr 09, 2009 01:08

Re: novo uno 1.4 evo fire 2014

Mensagempor Tuck » Qua Jan 10, 2018 08:45

Prezado Flavio. Quando acontecer de o motor desligar, procure ver onde ficou o ponto, quantos dentes ele pulou, se é que pulou. Não estou duvidando de você, mas acho que por alguma zebra, sempre está ficando fora de ponto na montagem e aí depois de um tempinho ligado ele abre o bico e você encontra ele fora do sincronismo. Tente examinar essa polia nova...quem sabe ela está com defeito, está emperrando, não retorna, sei lá. Abraço e boa sorte.
Tuck
 
Mensagens: 1397
Registrado em: Dom Mai 10, 2015 05:55

Re: novo uno 1.4 evo fire 2014

Mensagempor Tuck » Qua Jan 10, 2018 08:45

Sem efeito.
Tuck
 
Mensagens: 1397
Registrado em: Dom Mai 10, 2015 05:55

Re: novo uno 1.4 evo fire 2014

Mensagempor Auto Mecanica Serv Car Ltda ME » Qua Jan 10, 2018 09:52

quando vc montar a correia da várias voltas no motor sem funcionar e confere o ponto novamente para ver se continua sincronizado.
Auto Mecanica Serv Car Ltda ME
 
Mensagens: 530
Registrado em: Sex Nov 22, 2013 10:18

Re: novo uno 1.4 evo fire 2014

Mensagempor AFL » Qui Jan 11, 2018 02:11

acompanhando
AFL
 
Mensagens: 39
Registrado em: Qua Set 14, 2016 03:18

Re: novo uno 1.4 evo fire 2014

Mensagempor Ismael Amarildo do Nascimento » Sex Jan 12, 2018 02:46

Boa tarde,

A um tempo atras peguei um C3 picasso com problema parecido, acusava constantemente variador de avanço, e no final das contas o problema era a polia travada, o que não deixava o carro avançar ou atrasar o comando.

1º Esta polia não pode estar com problema ( tem a polia antiga ainda?)
2º Dentes da correia dentada casam perfeitamente nas polias?
3º O sincronismo não fecha na correia ou na ferramenta comando

Pergunto isso pois não estamos vendo a situação. Consegue posta alguma foto?
Ismael A. do Nascimento
ismael.gjc@gmail.com
Mecânica Blau. Original AutoCenter
Rua Joaquim Carneiro, 433 Florianópolis - SC
Ismael Amarildo do Nascimento
 
Mensagens: 73
Registrado em: Dom Nov 04, 2012 04:17

Próximo

Voltar para Reparador para Reparador

Quem está online

Usuários navegando neste fórum: Google [Bot] e 28 visitantes