Oficina Brasil

Publicidade

Mon11242014

Última atualização08:44:11 PM GMT

         
Esqueceu seu login?   Sem conta ainda? Cadastre-se GRÁTIS
Busca no Fórum
Bem-Vindo, Visitante

Monza 2.0 EFI (Rochester) não corrigi marcha-lenta.
(1 vendo) (1) Visitante
Reparador para Reparador
  • Página:
  • 1

TÓPICO: Monza 2.0 EFI (Rochester) não corrigi marcha-lenta.

Monza 2.0 EFI (Rochester) não corrigi marcha-lenta. 4 anos, 1 mês atrás #40150

  • vrschipfer
  • OFFLINE
  • Fresh Boarder
  • Postagens: 6
  • Karma: 0
Boa noite, por favor preciso de um auxilio e espero encontrar aqui alguém que se deparou com um problema semenlhante ao meu. Tenho um Monza ano 94 2.0 EFI (rochester) a gasolina e ele está com o seguinte problema. Na 1º partida do dia ele não corrigi a marcha-lenta em periodo de aquecimento ficando em 1.000 rpm, sendo que depois de acelerar para manobra, vem corrigir e nas demais partidas do dia ele corrigi normalmente, já fui substituido motor de passo (marca DS), regulador de pressão e sensor da injeção e a regulagem de CO2 dele se encontra em 2.31mv, a fiz com auxilio de um analisador de gases. Por favor, alguém tem alguma idéia? ah, já verifiquei possiveis entrada falsa de ar, nada encontrei mas se fosse tbm, ocorreria esta anomalia em qualquer situação.

Re:Monza 2.0 EFI (Rochester) não corrigi marcha-lenta. 4 anos, 1 mês atrás #40157

  • leotruda
  • OFFLINE
  • Fresh Boarder
  • Postagens: 5
  • Karma: 0
caro amigo ,

o sensor de tps tb pode ser testado , pois ele costuma interferir na marcha lenta , quando começa a apresentar defeito .

preste atenção tb no combustível , pois em muitos carros à gasolina , quando o combustível está adulterado o veículo costuma a dar falhas enquanto o motor não aquesce e podendo gerar falhas ou pequenas panes.

abraços.

Re:Monza 2.0 EFI (Rochester) não corrigi marcha-lenta. 4 anos, 1 mês atrás #40172

  • vrschipfer
  • OFFLINE
  • Fresh Boarder
  • Postagens: 6
  • Karma: 0
Boa tarde, já fiz testes com o TPS, sensor MAP, fiz a troca do sensor de temparaturada injeção e nada surtiu efeito... já mudei de posto, de bandeira e etc. Tbam nada mudou ... O estranho é que esta "falha" ocorre apenas na 1º partida, geralmente de um dia para o outro sendo que nas demais ele pega normalmente e corrigi. Até testei o bico injetor e substitui os reparos, pois em uma certa ocasição notei combustivel no coletor de admissão, mas nada foi encontrado e tbm ressolvido. Interessante que ele pega sem falhas, apenas não corrigi a lenta em periodo de aquecimento apenas na 1º partida, ficando estático a 1.000 rpm. tbm noto que a marcha lenta oscila esporadiacamente de 1.000 rpm a 900 rpm, mas este é mais sutil e esporadico. Com auxilio de uma caneta de teste, notei que qndo ocorre esta anomalia não há pulsação de sinal nos 4 (quatro) fios do motor de passo, será que pode ser ECU que não consegue reconhecer e corrigir a lenta para esta situação ou alguma informação errada que ela está tendo?? Fico no aguardo de mais alguma informação, grato.

Re:Monza 2.0 EFI (Rochester) não corrigi marcha-lenta. 4 anos, 1 mês atrás #40175

O MONZA GASOLINA ELE TEM Q TRABALHAR NA FAICHA DE 1.80mv no CO, APOS FEITO ISSO DESLIGAR A CENTRAL DO PENTE, E ESPERAR UNS 30 MIN PA LIGAR ELA NOVEMENTE, FEITO ISSO LIGUE ELA E FUNCIONE SEM ACELERAR

EH PRA ELE SE CORRIGIR AUTOMATICAMENTE, ( UMA OUTRA SUGESTAO EH TIRAR O MOTOR DE PASSO DA DS E COLOCAR UM MARELLI)

Re:Monza 2.0 EFI (Rochester) não corrigi marcha-lenta. 4 anos, 1 mês atrás #40184

  • MARCELO DAMAS
  • OFFLINE
  • Platinum Boarder
  • Postagens: 653
  • Karma: -7
VALVULA TERMOSTATICA TRAVADA,SENSOR DE TEMPERATURA FORA DE FAIXA, SENSOR VSS
ATERRAMENTOS QUE VAI NO PÉ DO ALTERNADOR,LIGADO ERRADO!!
PONTO DA CORREIA.
AUTO ELETRICO PLANAR
TRAVESSA DO LAPA 415/BARRA FUNDA
18-33615841
18-97446317
PARAGUAÇU PAULISTA/SP
marcelocelao@hotmail.com

Re:Monza 2.0 EFI (Rochester) não corrigi marcha-lenta. 4 anos, 1 mês atrás #40216

  • Meola
  • OFFLINE
  • Fresh Boarder
  • Postagens: 5
  • Karma: 0
ô irmão na real o carro ,ele só pode flar se ta funcionando bem o mal depois q esquenta.. uma pq a central é a gasolina e hoje nossa "gasolina" é álcool puro e outra pq o carro é velho e a centra já esta cansada,então o certo é :se o carro esquenta e corrige o funcionamento ñ tem nada de errado com ele ñ ...
Abraço

Re:Monza 2.0 EFI (Rochester) não corrigi marcha-lenta. 4 anos, 1 mês atrás #40233

  • JotaCar
  • OFFLINE
  • Gold Boarder
  • Postagens: 252
  • Karma: 2
gasolina é alcool puro??
central cansada??

Re:Monza 2.0 EFI (Rochester) não corrigi marcha-lenta. 4 anos, 1 mês atrás #40235

  • vrschipfer
  • OFFLINE
  • Fresh Boarder
  • Postagens: 6
  • Karma: 0
Boa noite colega Meola, a questão não é se ele é velho ou não, se ele funcionava corretamente, tem que voltar a funcionar e tbm ñ é questão de gasolina ruim, aduterada ou não, se foçe outros carros do mesmo modelo/ano não funcionariam corretamente e nunca ouvi falar de central cansada!! Infelismente é esse tipo de mentalidade que envelhece a nossa frota e temos cada dia um veiculo em mau estado de circulação e tbm como a sua mentalidade há vários reparadores que não tem competencia em consertar e sim apenas trocar peças. Mas valeu pela sua dica, mas não vou segui-la.

Boa noite Marcelo, a válvula termostática é nova (GM) e sensor de temperatura é novo (MTE), sensor de VSS está correto e outra ele apenas interferiria com o veiculo em movimento, pois a central não receberia o pulso dele, mas este acontece apenas na 1º partida. Agradeço pela dica do massa que vai no alternador, vou analisar e o ponto dele está tdo dentro do padrão.

Boa noite Tecnichinjection, no caso fiz a regulagem como descreve o manual de serviços da GM desta época e ele ficou com esse valor, já andei com ele em 1,80mv mas ele trabalhava em excesso e tinha um consumo altissimo. Se não me falha a memória, neste sistema quanto mais baixo esse valor, mas a mistura estará rica ao contrário do sistema que usa sonda de oxigenio. Agradeço a dica de desligar a ECU, no caso do motor de passo, já coloquei um Delphi e um original usado e nada alterou. Se seguirmos a lógica deste sistema, ele recebe o sinal, se no caso ele estiver em 70ºC a ECu recebe o sinal de 2,8 V e a partir deste a central corrigi em fase de aquecimento. Segue o manual que disponho.

Re:Monza 2.0 EFI (Rochester) não corrigi marcha-lenta. 4 anos, 1 mês atrás #40236

  • vrschipfer
  • OFFLINE
  • Fresh Boarder
  • Postagens: 6
  • Karma: 0
Pra Vc ver meu colega Jotacar... tbm nunca vi... hehehe

Re:Monza 2.0 EFI (Rochester) não corrigi marcha-lenta. 4 anos, 1 mês atrás #40237

Pelo relato, esse veiculo não tem defeito, esse é o jeitão dele mesmo.....

Re:Monza 2.0 EFI (Rochester) não corrigi marcha-lenta. 4 anos, 1 mês atrás #40238

  • vrschipfer
  • OFFLINE
  • Fresh Boarder
  • Postagens: 6
  • Karma: 0
Olá Nildo, não é o "jeitão" dele . Pois este sistema como os demais sistemas de injeção eletronica, a ECU reconhece que o motor está frio e necessita de mais mistura ar/combustivel.

Re:Monza 2.0 EFI (Rochester) não corrigi marcha-lenta. 4 anos, 1 mês atrás #40246

  • rgalvao
  • OFFLINE
  • Platinum Boarder
  • Postagens: 497
  • Karma: 8
Caro colega experimente ver se os fios do sensor de temperatura não estão com resistencia meça da saida do sensor até o conector do chicote na UCE, se houver resistencia altera os valores recebidos pela UCE, veja tambem nos demais sensores e atuadores, experimente dar uma pressão nos terminais dos fios no conector da central, com o passar dos anos eles se folgam e causam mau contato talvez esteja por aqui a causa da falha. Espero ter ajudado.
AUTONOMO
Ricardo Galvão
Parque Verde
Cascavel-Pr
Email:rgalvao.eb@gmail.com

Re:Monza 2.0 EFI (Rochester) não corrigi marcha-lenta. 4 anos, 1 mês atrás #40250

  • vrschipfer
  • OFFLINE
  • Fresh Boarder
  • Postagens: 6
  • Karma: 0
Boa noite RGALVAO, me ajudou sim vou fazer um leitura deste chicote, até efetuei a troca dele junto com o sensor. Já efetuei a inspenção destes conectores, já estou ficando doido ... kkk

Re:Monza 2.0 EFI (Rochester) não corrigi marcha-lenta. 4 anos, 1 mês atrás #40257

  • gordinho10
  • OFFLINE
  • Gold Boarder
  • Postagens: 190
  • Karma: 1
AI AMIZADE CERTA VEZ TIVE UM PROBLEMA BEM PARECIDO AO MESMO TEMPO DISTINTO O CARRO APRESENTAVA FALHAS DE FUNCIONAMENTO PRIMCIPALMENTE FRIO TUDO FOI TROCADO ATE QUE POR FIM O B.O ESTAVA NOS CABOS POSITIVO QUE FOI COLOCADA UM APARELHO DE SOM LIGADO DIRETO DA BATERIA GERANDO OXIDAÇAO MAL CONTATO TRAZENDO RUIDOS (MAL CONTATO ) A CENTRAL ESPERO QUE SEU PROBLEMA ESTEJA +OU- POR ALI BLZ!!!

Re:Monza 2.0 EFI (Rochester) não corrigi marcha-lenta. 4 anos, 1 mês atrás #40364

qual o codigo da mencal que esta unidade esta usando.......
  • Página:
  • 1
Tempo de criação da página: 0.45 segundos