Oficina Brasil

Publicidade

Thu04242014

Última atualização10:05:30 PM GMT

Busca no Fórum
Bem-Vindo, Visitante

[RESOLVIDO] Xsara Picasso 2.0 16v 2004 Falha P0170
(1 vendo) (1) Visitante
Reparador para Reparador
  • Página:
  • 1

TÓPICO: [RESOLVIDO] Xsara Picasso 2.0 16v 2004 Falha P0170

[RESOLVIDO] Xsara Picasso 2.0 16v 2004 Falha P0170 3 anos, 10 mêses atrás #23960

Boa tarde, gostaria saber se alguem aqui ja não pegou um problema parecido com esse. O chegou uma picasso em minha oficina falhando na aceleração, ao passar o escaner acusou a falha P0170 REGULAÇAO DA INJEÇÃO BLOCO 1 DEFEITUOSO, Após medir a pressão da bomba de combustivel constatei que ela estava fraca, após a troca da bomba de combustivel o veiculo parou de falhar, foi a pagado a falha da memoria, mas ela vouta depois de um tempo que o veiculo funciona, a sonda lambda indica mistura rica em marcha lenta, em carga parcial ela faz a variação entre pobre e rica normalmente, sonda lambda é nova, bicos injetores estão limpos, sensores estão tudo ok.Pressão dos cilindros tambem, pressão de combustivel esta em 3,5 bar normal tambem.
Se alguem ja pegou problema igual ou semelhante me de uma dica ja estou quebrando a cabeça a dois dias e nada do carro ficar bom.
Agradeço desde ja.
Última Edição: 3 anos, 10 mêses atrás Por Junior Ritter.

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 3 anos, 10 mêses atrás #23962

  • Marcio_dedo
  • OFFLINE
  • Senior Boarder
  • Postagens: 69
  • Karma: 0
Tche

Veja:
Entradas de ar falso adm.
Bomba de combustivel
Injetores
Valvula de purga
Filtro de comb.
Sensor de oxig. 1 e 2

Teste outros sensores e atuadores tambem

Teste tudo com o multimetro e retorne com os valores

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 3 anos, 10 mêses atrás #23963

Veja:
Entradas de ar falso adm.
Ja verifiquei não tem.
Bomba de combustivel
Nova 3,5 BAR
Injetores
Foram Limpos com ultrasom
Valvula de purga
Esta ok
Filtro de comb.
Novo
Sensor de oxig. 1 e 2
Sonda lambda é nova, o que quer dizer 1 e 2?

Teste outros sensores e atuadores tambem
Tudo ok Valvula EGR, Bicos entre outros.

Teste tudo com o multimetro e retorne com os valores
O segundo o escaner esta tudo ok também a nao ser esta falha de REGULAÇAO DA INJEÇÃO BLOCO 1 DEFEITUOSO.

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 3 anos, 10 mêses atrás #23964

  • Marcio_dedo
  • OFFLINE
  • Senior Boarder
  • Postagens: 69
  • Karma: 0
Esse carro não tem 2 sensores de oxigenio ?
1 antes do catal.
2 depois do catal.

essa falha é relacionada a sonda 1

teste resposta das sondas com multimetro

os valores de 1 e 2 são diferentes

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 3 anos, 10 mêses atrás #23965

  • MARCECAVEL
  • OFFLINE
  • Platinum Boarder
  • Postagens: 1322
  • Karma: 14
Nunca confie no scanner para fazer diagnostico de sonda lambda, pois o sinal da sonda que vc lê ja é um sinal corrigido pela ecu. Na oficina mesmo quando vejo algum problema relacionado com sonda eu coloco o scanner e confiro com multimetro simulando uma situação de mistura rica e pobre, a resposta tem que ser rapida.
Marcelo Reinaldo de Godoy
Auto Center Real
Serviços de mecanica em geral, injeção eletronica , alinhamento e balanceamento ,guincho e auto peças

Paracatu- MG
email: marcel_ogodoy@hotmail.com
YOU TUBE: www.youtube.com/user/MRGAUTOMOTIVO?feature=mhee

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 3 anos, 10 mêses atrás #23966

A injeção dessa picasso ea IAWP 6LP, não tem duas sondas, so tem uma antes do catalizador, ela é nova e esta funcionando perfeitamente, ja foi checado com um voltimetro e em marcha lenta ela fica em torno de 860mv, em a regime de aceleração ela varia de 50mv até 800mv normal.
Seguinte pessoal quando o carro chegou na oficina a linha de combustivel estava trabalhando entre 2 a 2,5 bares, dpois de trocar a bomba a pressão voltou ao normal 3,5.
Agora com manometro eu reduzo a pressão da linha para 2,5 bares novamente a sonda trabalha normalmente.
Obrigado pela ajuda.

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 3 anos, 10 mêses atrás #23969

  • Marcio_dedo
  • OFFLINE
  • Senior Boarder
  • Postagens: 69
  • Karma: 0
Vixe

Estou olhando para o esquema eletrico IAW 6LP e aparecem
2 sondas... e agora ?

Vamos raciocinar... se com a pressao correta na bomba a sonda
da mistura RICA são tres a possibilidades

Defeito da sonda
Muito combustivel
Pouco ar

Verifique o retorno do combustivel e regulador de pressao

Como esta o Tempo de Injeção?

Filtro de ar ???

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 3 anos, 10 mêses atrás #23973

Marcio_dedo escreveu:
Vixe

Estou olhando para o esquema eletrico IAW 6LP e aparecem
2 sondas... e agora ?

Vamos raciocinar... se com a pressao correta na bomba a sonda
da mistura RICA são tres a possibilidades

Defeito da sonda
Muito combustivel
Pouco ar

Verifique o retorno do combustivel e regulador de pressao

Como esta o Tempo de Injeção?

Filtro de ar ???


Cara me mande esse teu esquema eletrico ai, tenho aqui um esquema eletrico IAW 6LP e só tem uma sonda lambda... até mesmo o carro também só tem uma..
Regulador de pressão e linha de retorno a pricipio esta OK pois a presão na linha de alimentação medida e de 3,5 bares acredito se tivesse algum problema ela estaria diferente do normal "mais alta".
O tempo de injeção esta normal se eu não estou enganado parametro de funcionamento é de 3 a 6 ms e esta com 3,5 ms por ai.
Filtro de ar esta bom.
A impresão que me da é de que a injeção se adptou para trabalhar com 2 bares e pouco, e agora que ela voutou ao normal reconhece um exesso de combustivel. isso acontece normalmente em veiculos GM desligo a bateria e ligo novamente a UCE vouta a corrigir a mistura normalmente, mas nessa picasso ja desliguei e liguei novamente e não voutou a corrigir.

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 3 anos, 10 mêses atrás #23975

  • Marcio_dedo
  • OFFLINE
  • Senior Boarder
  • Postagens: 69
  • Karma: 0
Esse esquema esta em banco de dados que eu adquiri da Simplo e não
tem como te passar...

No meu scaner tem a opção de Resete de param. adapt.
no teu tambem deve ter... manda ve!

As duas sondas recebem allimentação +15

Sonda 1

Bornes 1 e 2 - resistencia aquecimento
Bornes 3 e 4 - sinal (3 com C-A3 da central) - (4 com CD4 da central)

Tensão = 0,100 a 1,000 mv

Sonda 2

Bornes 1 e 2 - resistencia aquecimento
Bornes 3 e 4 - sinal (3 com C-B2 da central) - (4 com C-A2 da central)

Tensão = 0,500 a 0,800 mv

C = Conector C da central... são tres
Última Edição: 3 anos, 10 mêses atrás Por Marcio_dedo.

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 3 anos, 10 mêses atrás #23977

  • Marcio_dedo
  • OFFLINE
  • Senior Boarder
  • Postagens: 69
  • Karma: 0
Detalhe...

No meu scaner aparece em modo continuo sondas B1S1 e B1S2

Voce tem certeza que o sistema é 6LP ?

Voce tem certeza que só tem uma sonda ?

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 3 anos, 10 mêses atrás #23978

Marcio_dedo escreveu:
Esse esquema esta em banco de dados que eu adquiri da Simplo e não
tem como te passar...

No meu scaner tem a opção de Resete de param. adapt.
no teu tambem deve ter... manda ve!

As duas sondas recebem allimentação +15

Sonda 1

Bornes 1 e 2 - resistencia aquecimento
Bornes 3 e 4 - sinal (3 com C-A3 da central) - (4 com CD4 da central)

Tensão = 0,100 a 1,000 mv

Sonda 2

Bornes 1 e 2 - resistencia aquecimento
Bornes 3 e 4 - sinal (3 com C-B2 da central) - (4 com C-A2 da central)

Tensão = 0,500 a 0,800 mv

C = Conector C da central... são tres

Cara da uma olhada no esquema que eu tenho aqui ve se é o mesmo, meu escaner também tem a opção de resetar parametros auto-adaptativos mas nesse sistema de i njeção não tem esse recurso..

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 3 anos, 10 mêses atrás #23979

  • Marcio_dedo
  • OFFLINE
  • Senior Boarder
  • Postagens: 69
  • Karma: 0
o esquema eletrico que eu tenho e só aparece uma sonda
é a IAW 48P Picasso 2001/2003

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 3 anos, 10 mêses atrás #23981



Uploaded with ImageShack.us

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 3 anos, 10 mêses atrás #23982

Marcio_dedo escreveu:
o esquema eletrico que eu tenho e só aparece uma sonda
é a IAW 48P Picasso 2001/2003

O sistema dessa é IAW 6LP 2004/..

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 3 anos, 10 mêses atrás #23983

  • Marcio_dedo
  • OFFLINE
  • Senior Boarder
  • Postagens: 69
  • Karma: 0
Vixe...

Nao bate com nenhum dos esquemas que eu tenho aki...

Esses materiais estão cheios de furos.... já peguei varios...
tem que ficar atento.

Uma coisa me chamou a atensão... a tensão que voce mencionou
da sonda esta entre 0,500 e 0,800 mv

Essa sonda esta antes ou depois do catalizador ?

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 3 anos, 10 mêses atrás #23990

Marcio_dedo escreveu:
Vixe...

Nao bate com nenhum dos esquemas que eu tenho aki...

Esses materiais estão cheios de furos.... já peguei varios...
tem que ficar atento.

Uma coisa me chamou a atensão... a tensão que voce mencionou
da sonda esta entre 0,500 e 0,800 mv

Essa sonda esta antes ou depois do catalizador ?

Pois é muito estranho, porque eu testei a continuidade dos fios da lambda e fechou com esse esquema eletrico ai que eu postei.

A unica sonda que tem fica antes do catalizador, e marca em marcha lenta de 860mv até 900mv.

Quando seguro a rotação a pouco mais de 1000rpm ela começa a variar de 80mv a 880mv rapidamente como normalmente trabalha uma sonda lambda boa.

Testei a alimentação do aquecedor dela e correto trabalhando com 12v o aterramento também esta ok, testei também a resistencia do aquecedor que também esta ok macando 9 Oms. Detalhe a Sonda é nova..

Outra coisa que percebo é que quando quente logo após a partida ela oscila um pouco a marcha lenta e logo após estabiliza, estou desconfiado que o problema seja o corpo de borboletas, não tenho certeza que este defeito tem ligação com a falha P0170, pode ter pelo fato do corpo de borboletas controlar a entrada de ar em marcha lenta que pela "logica" é o que esta faltando, mas o pelo escaner esta tudo ok com o corpo de borboleta...

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 3 anos, 10 mêses atrás #23992

  • miros
  • OFFLINE
  • Platinum Boarder
  • Postagens: 1441
  • Karma: 10
Eu checaria correia dentada quanto ao seu sincronismo.

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 3 anos, 10 mêses atrás #23993

  • buzunga
  • OFFLINE
  • Expert Boarder
  • Postagens: 134
  • Karma: 1
ola meu amigo
verifica ti
map,e sonda são sensores principal na leitura do aparelho
sonda alta ,ti baixo e map alto ou normal siguinifica q o carr estar fora de ponto
verifica tambem os bicos injetores pela numeração ok porque mesmo a vazão estando iguais não siguinifica q ele seja de carro
Auto Mecânica Buzunga
Rua Doutor Padilha n/430
Rio de Janeiro
(21)32729984 begin_of_the_skype_highlighting              (21)32729984      end_of_the_skype_highlighting
leleko2000@yahoo.com.br

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 3 anos, 10 mêses atrás #23997

  • Paulo Di Giorgio
  • OFFLINE
  • Expert Boarder
  • Esse sabe tudo.
  • Postagens: 125
  • Karma: 2
Esse veículo, é com uma sonda e não duas.
Tem sómente a sonda antes do catalizador, na saída de gazes do motor.
No seu caso, resete os auto-adaptativos.
Caso não resolva, provável UC com defeito.
Verifique provável falta de sincronização na correia dentada.
Paulo Di Giorgio
Porto Alegre - RS
Última Edição: 3 anos, 10 mêses atrás Por Paulo Di Giorgio.

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 3 anos, 10 mêses atrás #24002

Obrigado pelas dicas
Realmente ele só tem uma sonda.
O sincronismo da correia eu verifiquei também esta correto. E a leitura do MAP não esta alta, esta correta também. O Ti não esta baixo esta entre a media.
Os bicos injetores estão um pouco desparelho diferença de 3 mls de 1 para os outros 3, segundo a tabela da maquina esta dentro da media.
Fiz a limpeza de bicos a um mes atraz e ja estavam assim com essa variação na medida e o carro não apresentava falha nenhuma. Só começou a falha quando a bomba de combustivel ficou fraca.
OBS: o proprietario do carro andou mais de 100km com a bomba fraca trabalhando com 2,5 bares..
Essa injeção não tem a opção de resetar parametros auto-adpt. pelo escaner.
Alguém não sabe uma forma manual de fazer isso?
Última Edição: 3 anos, 10 mêses atrás Por Junior Ritter.

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 3 anos, 10 mêses atrás #24005

  • Marcio_dedo
  • OFFLINE
  • Senior Boarder
  • Postagens: 69
  • Karma: 0
Olha...

Sinistro mesmo, meu scaner da a opção de resete de param.
mas só com o carro aqui pra ter certeza...

o que eu podia fazer acho que ja fiz...

vou ficar observando e por favor... poste o resultado.

experimente deixar a bateria desligada por um tempo pra
ver se reseta.

Boa sorte

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 3 anos, 10 mêses atrás #24007

  • Paulo Di Giorgio
  • OFFLINE
  • Expert Boarder
  • Esse sabe tudo.
  • Postagens: 125
  • Karma: 2
Sim....existe a posibilidade de resetar os parâmetros sem o Scanner. Mas com certeza seu Scanner é que não oferece a opção de reset.
Eu tenho o Kaptor e o Rasther, e ainda a pouco fui verificar para ter certeza.... os meus oferecem ambos esta opção.

Mas proceda da seguinte maneira .... desligue ambos os bornes da bateria e ponha-os em curto por mais ou menos meia-hora.

É tempo suficiente para que o reset ocorra, depois religue os bornes, primeiramente o NEGATIVO e depois o POSITIVO.

Deixe funcionar algum tempo, eleve as rodas do solo, e simule o funcionamento do carro em marcha, fazendo as mudanças nos tempos corretos.

Se não resolver, meu amigo ..... bom prepare o cliente para o prêço de uma UCE...!
Paulo Di Giorgio
Porto Alegre - RS

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 3 anos, 10 mêses atrás #24012

Meu escanner é um Kaptor.com e no sistema IAW 6LP não oferece esse recurso de reset auto-adpt.
Deixei a bateria desligada um tempo, mas não mudou nada.
Estou desconfiado da UCE também, e também do corpo de borboletas, pois a lenta oscila após a partida quando quente, e também reparei que quando pressiono o pedal levemente a rotação também oscila e às vezes até apaga.
Terça-Feira vou desligar a bateria e unir os bornes como vcs me indicaram.
Muito Obrigado Pelas dicas pessoal assim que eu tiver novidades eu posto aqui.

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 3 anos, 10 mêses atrás #24033

  • Canal
  • OFFLINE
  • Platinum Boarder
  • Postagens: 1667
  • Karma: 20
Olha nunca peguei esta falha, mas pra mim tem a haver com a sonda mesmo, esta sonda é de boa qualidade?Travando em mistura rica pode ser que a UCE tente corrigir e não consiga por isso apresenta código de falha, a UCE chegou no limite de correção, acho ser sonda ou algo relacionado com sobra de combustível, tenha certeza de que a pressão que você entende ser certa, que seja mesmo, pra mim é sobra de combustível.Posso estar enganado mas acho não ser UCE.Valvulas injetorar com alta vazão quando quente(sómente quando estiverem no motor) na máquina de testes não aprasenta o defeito, essa inj. é marelli, ja vi isso na marelli 1AVB ou 1AVP linha VW, só goteja em ecesso no motor quando quente.
Of. MC KAR (canal)
Carlos Barbosa
oficinamckar@yahoo.com.br
Rio Grande do Sul / Brasil
Última Edição: 3 anos, 10 mêses atrás Por Canal.

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 3 anos, 10 mêses atrás #24045

A sonda é nova, marca bosch até testei uma unviversal também bosch que tenho aqui e também não mudou nada.

Não estou enganado com a pressão da bomba que é de 3,5 bar, pois esta marcado no regulador de pressão de combustivel 350 kpa ou seja 3,5 bar.

Os injetores acho pouco provavel mas não descarto. Pois a falha só apareceu quando a injeção trabalhou com falta de combustivel, se eu voutar para a mesma pressão que ela estava quando a bomba estava fraca a correção da mistura vouta ao normal.

Vou tentar resetar os parametros auto-adpt para ver se melhora terça posto o resultado.

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 3 anos, 10 mêses atrás #24058

  • Canal
  • OFFLINE
  • Platinum Boarder
  • Postagens: 1667
  • Karma: 20
ok, mas qualquer coisa se der pra testar com outros injetores de outro veículo que está funcionamdo normal ai vc realmente descarta a possibilidade ou vê se são realmente os injetores.
Of. MC KAR (canal)
Carlos Barbosa
oficinamckar@yahoo.com.br
Rio Grande do Sul / Brasil

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 3 anos, 10 mêses atrás #24060

  • Marcio_dedo
  • OFFLINE
  • Senior Boarder
  • Postagens: 69
  • Karma: 0
Opa,

Já tive informações de carros que não aceitaram substituição de sonda
original por universal Bosch ou MTE, essas de emendar fios...

Sei la meu, se la no começo voce tirou a original e colocou Bosch, e
não resolveu, tenta colocar a dele de volta, e sinceramente eu acho
que o problema ta no RESET mesmo.

Flw

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 3 anos, 10 mêses atrás #24061

meu caro acredito que o defeito esteja na central mesmo, uma vez que vc ja tentou corrigiu todos os parametros, a central ainda esta com a leitura dos parametros antigos, na minha opinião deve tentar apaga-los para que ela reconheça novos parametros se não conseguir, realmente pode preparar o propietario para a aquisição para uma nova. esse caro realmente possui uma sonda, vc ja testou toods os sensores atuadores e mesmo assim persistiu o defeito, isso no meu ponto de vista significa continuidade de parmetros na central. tente apaga-los.
espero ter te ajudado um pouco
fraternal abraço.

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 3 anos, 10 mêses atrás #24064

Marcio_dedo escreveu:
Opa,

Já tive informações de carros que não aceitaram substituição de sonda
original por universal Bosch ou MTE, essas de emendar fios...

Sei la meu, se la no começo voce tirou a original e colocou Bosch, e
não resolveu, tenta colocar a dele de volta, e sinceramente eu acho
que o problema ta no RESET mesmo.

Flw

O Pior que a bosch que eu botei é original comprada na consesionaria.
Quando botei a universal cortei o conector da sonda velha e imendei a universal e ficou a mesma coisa.
Vou tentar dar o reset tomara que resolva.
Obrigado.

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 3 anos, 10 mêses atrás #24065

luiz paulo dominghetti pereira escreveu:
meu caro acredito que o defeito esteja na central mesmo, uma vez que vc ja tentou corrigiu todos os parametros, a central ainda esta com a leitura dos parametros antigos, na minha opinião deve tentar apaga-los para que ela reconheça novos parametros se não conseguir, realmente pode preparar o propietario para a aquisição para uma nova. esse caro realmente possui uma sonda, vc ja testou toods os sensores atuadores e mesmo assim persistiu o defeito, isso no meu ponto de vista significa continuidade de parmetros na central. tente apaga-los.
espero ter te ajudado um pouco
fraternal abraço.

Vou tentar resetar os parametros auto-adpt assim que tiver alguma novidade posto aqui.
Obrigado.

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 3 anos, 10 mêses atrás #24451

Seguinte pessoal tentei fazer o reset dos parâmetros auto-adptativos desligando os bornes da bateria e colocando os em curto, não tive sucesso a Falha P0170 continua.
Reparei que quando quente ocorre a variação de mistura em marcha lenta só ela é muito lenta por exemplo: ela fica em torno de 8 segundos mancando 860mv depois faz uma rápida variação indo até 70mv e novamente retorna a 860mv por mais 8 segundos.
Ninguém sabe outra forma de fazer o reset dos auto-adpt sem o uso de scanner, pois o Kaptor.com não oferece esse recurso nessa injeção IAW 6LP?

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 3 anos, 10 mêses atrás #24628


Dae Galera depois de muito quebra cabeça resolvi fazer uma descabonização pressurizada no motor e resolvel o problema... A proxima etapa agora e retirar o cabeçote, coletor de admissão... E fazer uma descabonização completa..

Re:[RESOLVIDO] Xsara Picasso 2.0 16v 2004 Falha P0170 3 anos, 10 mêses atrás #24630

  • andrade.font
  • OFFLINE
  • Platinum Boarder
  • Postagens: 491
  • Karma: 3
Junior, esse problema era estranho mesmo. A falha que aparecia sumiu?
Antônio Fontana Andrade
Técnico em Mecânica Automotiva
Auto Center 1002 Ltda Epp
Foz do Iguaçu/PR
andrade.font@gmail.com
"A cada dia aprendo mais e vejo que não sei quase nada"

Re:[RESOLVIDO] Xsara Picasso 2.0 16v 2004 Falha P0170 3 anos, 10 mêses atrás #24631

  • Canal
  • OFFLINE
  • Platinum Boarder
  • Postagens: 1667
  • Karma: 20
Of. MC KAR (canal)
Carlos Barbosa
oficinamckar@yahoo.com.br
Rio Grande do Sul / Brasil
Última Edição: 3 anos, 10 mêses atrás Por Canal.

Re:[RESOLVIDO] Xsara Picasso 2.0 16v 2004 Falha P0170 3 anos, 10 mêses atrás #24632

Sim, agora esta tudo ok. a sonda que antes ficava fica em rica na marcha lenta agora varia rapidamente de pobre a rica.

Re:[RESOLVIDO] Xsara Picasso 2.0 16v 2004 Falha P0170 3 anos, 10 mêses atrás #24636

  • alemec
  • OFFLINE
  • Platinum Boarder
  • Postagens: 1277
  • Karma: 149
resolvel entao beleza, e obrigado em nos comunicar!!!
ALEMEC AUTOMOTIVE REPAIRS

alemaorock.marciano@gmail.com
fone:19-8805-2913

AGORA SOCORRO 24 H
Última Edição: 3 anos, 10 mêses atrás Por alemec.

Re: [RESOLVIDO] Xsara Picasso 2.0 16v 2004 Falha P0170 1 ano, 1 mês atrás #103197

gostaria muito de agradecer ao forum por me ajudar com o mesmo problema que encontrei em minha oficina, realmente essa solução deu certo sim.

Re:Xsara Picasso 2.0 16v 2004 automatique Falha P0170 6 mêses, 1 semana atrás #114191

  • walume
  • OFFLINE
  • Fresh Boarder
  • Postagens: 19
  • Karma: 0
Junior a descarbonização pressurizada que você diz é aquele que se põe o descarbonizante em um cilindro pressurizado e conectado á flauta dos bicos?
Obrigado, estou com uma picasso com o mesmo problema!
  • Página:
  • 1
Tempo de criação da página: 0.95 segundos

Usuário