Oficina Brasil

Publicidade

Fri04252014

Última atualização11:00:26 PM GMT

Busca no Fórum
Bem-Vindo, Visitante

ECOSPORT 2.0 16V 2010 falha sensor de fase.
(1 vendo) (1) Visitante
Reparador para Reparador
  • Página:
  • 1

TÓPICO: ECOSPORT 2.0 16V 2010 falha sensor de fase.

ECOSPORT 2.0 16V 2010 falha sensor de fase. 12 mêses atrás #107696

  • Selpis
  • OFFLINE
  • Fresh Boarder
  • Postagens: 1
  • Karma: 0
Boa noite, chegou em minha oficina um ecosport 2.0 16v flex, sistema marelli. Luz de anomalia acesa, defeito - sensor de fase. Fiz limpeza, porem o motor não esta com borra nenhuma. Coloquei outro sensor e o defeito persiste. Após trocar o sensor, andei uns 15kms com o veiculo para ela voltar a acender. O carro não apresenta falha nenhuma, não perde potencia e nem aumenta consumo, nada nada, somente luz de anomalia acesa. Algum amigo reparador pode me dar uma dica ????

Re: ECOSPORT 2.0 16V 2010 falha sensor de fase. 12 mêses atrás #107697

  • miros
  • OFFLINE
  • Platinum Boarder
  • Postagens: 1441
  • Karma: 10
Deve ser fio quebrado ou mau contato

Re: ECOSPORT 2.0 16V 2010 falha sensor de fase. 12 mêses atrás #107699

  • fecar
  • OFFLINE
  • Fresh Boarder
  • Postagens: 1
  • Karma: 0
boa noite amigo tente fazer o sincronismo entre o sensor de fase e rotação, com o motor aquecido e o eletroventilador armado duas vezes, acelere o veiculo até 4000 giros e deixe dar marcha lenta e repita de 3 á 4 vezes o processo. Deve resolver abraço
  • Página:
  • 1
Tempo de criação da página: 0.17 segundos

Usuário