Oficina Brasil

Publicidade

Wed09172014

Última atualização11:20:58 PM GMT

Busca no Fórum
Bem-Vindo, Visitante

accelo 715
(1 vendo) (1) Visitante
Reparador para Reparador
  • Página:
  • 1

TÓPICO: accelo 715

accelo 715 2 anos, 5 mêses atrás #82240

  • Gustavo Moreira
Caros colegas !!!!!!!!!!!

Estou com um problema em um accelo 715C ano 2003, ele estava afogando qd esquentava passei o scanner e estava dando valvula reguladora de pressão rail, troquei os injetores que estava fraco coloquei injetores zeros, agora ele nem se quer pega e não consigo apagar as falhas com o scanner e ele não pega nem no spray

Alguem já pegou algum problema desse pra me da uma força ????

Desde já obrigado!!!!

Re: accelo 715 2 anos, 5 mêses atrás #82245

  • Sunega
  • OFFLINE
  • Expert Boarder
  • Postagens: 149
  • Karma: 2
Ola Gustavo no tubo rail esta a valvula reguladora de pressão com auxilio de um multimetro meça a resistencia dela deve dar 2,5 ohm
faça também o teste veja se os aneis que são dois não esta estourado e com auxilio de uma bomba de vacuo coloque na ponta onde vai os aneis e ve se segura pressão se não segurar deve ser trocada
confere também se tem pulsos nos injetores com uma caneta de polaridade

Re: accelo 715 2 anos, 5 mêses atrás #82251

  • Gustavo Moreira
Ola Sunega, a valvula reguladora de pressão do rail é zera e não esta indo pulso para os injetores. Esqueci de comentar as velas aquecedoras tinham 4 velas queimadas, troquei e coloquei novas, montei tudo aquela parte da admissão entende? Depois disso não pegou mais.

Re: accelo 715 2 anos, 5 mêses atrás #82259

  • Sunega
  • OFFLINE
  • Expert Boarder
  • Postagens: 149
  • Karma: 2
Gustavo peguei uma sprinter outro dia que parou de funcionar e não pegou mais era o conector do quarto injetor mal conectado
no seu caso se tiver tudo normal , voce vai ter que testar a alimentação do modulo CR o sensor de fase e rotação

Re: accelo 715 2 anos, 5 mêses atrás #82261

  • Sunega
  • OFFLINE
  • Expert Boarder
  • Postagens: 149
  • Karma: 2
gustavo os bicos voce colocou zero se voce tiver um pulsador ve se os solenoides estão pulsando pois se tiver defeito em um dos solenoides o motor não vai funcionar
  • Página:
  • 1
Tempo de criação da página: 0.26 segundos

Usuário