saveiro 2004 não tem pulso negativo nem nos bicos nem na bobina

VW - VolksWagen / Saveiro 1.6 Mi/ 1.6 Mi Total Flex 8V

 

Sou Reparador e quero me comunicar com outro colega Reparador

saveiro 2004 não tem pulso negativo nem nos bicos nem na bobina

Mensagempor antonio dos santos » Qui Ago 03, 2017 10:30

boa noite amigos reparadores olha estou com uma Saveiro 2004 VW, ele não pega na partida não tem centelha nas velas, tem corrente 12v nos bicos ,na bobina, tem 4 volts no sensor de rotação e no sensor do comando mas quando da na partida não tem pulso negativo nem nos bicos nem na bobina, ja troquei o sensor de rotação, troquei a bobina, velas e cabos mas continua sem pulso negativo, testei tudo sensores e atuadores tudo ok,a tem mais a bobina desse carro tava vazando corrente para o bloco do motor, agora não pega, partida ok, bateria nova, quero ajuda.
antonio dos santos
 
Mensagens: 39
Registrado em: Qui Abr 01, 2010 08:42

Re: saveiro 2004 não tem pulso negativo nem nos bicos nem na bobina

Mensagempor Marcel » Sex Ago 04, 2017 09:43

Tentou usar scanner de diagnostico? Vê se consegue entrar?

Tem cara de central, se essa corrente que fugiu sobrecarregou as pistas da central pode ter danificado-a, liga o fio pequeno na carcaça dela e aterra no veículo vê se pega. Ou faz o certo e a remove para testes.
"No que diz respeito ao empenho, ao compromisso, ao esforço, à dedicação, não existe meio termo. Ou você faz uma coisa bem feita ou não faz." - Senna

Rio Branco - Acre.
twitter.com/marcelfla
068992387654 whats
Marcel
 
Mensagens: 76
Registrado em: Sáb Jun 20, 2015 05:17

Re: saveiro 2004 não tem pulso negativo nem nos bicos nem na bobina

Mensagempor MECATRÔNICA7 » Dom Ago 06, 2017 11:33

Não e necessário trocar um sensor de rotação por causa dessa falha. O Scanner tem uma função que permite a visualização do sinal de rotação RPM. Um osciloscópio ajuda também a ver a onda senoidal 60-2 ou hall na tela. A luz do code fica piscando?, possivelmente está imobilizado...
MECATRÔNICA7
 
Mensagens: 12
Registrado em: Sex Out 07, 2016 02:24

Re: saveiro 2004 não tem pulso negativo nem nos bicos nem na bobina

Mensagempor administrador oficina Brasil » Seg Ago 07, 2017 03:33

Boa tarde!

Alguma novidade sobre a Saveiro?
Foram feitos novos testes Antonio?
Manda novas informações neste mesmo tópico.

Abraço.
Administradores do FÓRUM OB.
administrador oficina Brasil
 
Mensagens: 118
Registrado em: Qui Fev 02, 2017 10:15

Re: saveiro 2004 não tem pulso negativo nem nos bicos nem na bobina

Mensagempor Reinaldo » Ter Ago 08, 2017 07:10

Refaça os testes no sensor de rotação troque pra teste se for o caso mas se mesmo assim nao der em nada pode ser o drive da central com problemas verifique o chicote por completo
Reinaldo Mecânica e Injeção Eletrônica
tecnica-automotiva@hotmail.com
Cerqueira César - SP
(14) 9-9872-5017
(11) 9-8540-6622 ---WHATSAPP
Seu Carro em Boas Mãos...
Avatar do usuário
Reinaldo
 
Mensagens: 547
Registrado em: Qua Out 16, 2013 08:10

Re: saveiro 2004 não tem pulso negativo nem nos bicos nem na bobina

Mensagempor Silvano Marmentini » Ter Ago 08, 2017 08:36

Esta semana teve um colega aqui da cidade que pegou um caso parecido,porem o motor funcionava por uns 40 minutos e cortava alimentaçao de todos os injetores,bobina etc,ai me ligou e disse que ja tinha conferido sincronismo de dentada,substituido cabos,velas,sensor de rotaçoes,unidade de comando do motor,ai eu por curiosidade perguntei sobre o sensor de rotaçoes,pois ja sofri muito com mesmo modo de defeito,ai me informou que utilizou um tal de MTE-TONSON,acho que e assim que se escreve,como eu ja sofri igual sovaco de aleijado com esta marca,nunca mais utilizo a tal,pois peguei varios casos de aquecimento com aplicaçao de sensores de temperaturas,interrupetores termicos etc,e sempre tomei no nariz,batendo cabeça ate trocar novamente as peças desta m...... e aplicar,Bosch, Magnetti marelli,VDO,Siemens etc,ai prometi pra mim mesmo que nunca mais utilizaria desta marca,se o pecista me troxer desta marca,nem abro a embalagem e mando jogar no lixo,entao voltando ao sensor de rotaçoes do saveiro,falei pra ele a mesma coisa,remova esta sensor e joga no lixo,que com a peça velha funciona melhor,e adivinhe,depois de 15 dias o colega sofrendo,foi num usadao,que fornece peças semi-novas,pegou um sensor usado original e matou a cobra,ai me ligou alegre e puto no mesmo instante,devido a taca que levou,acredito talves que seu problema esteja da mesma forma,podendo ser sim o sensor de rotaçoes,neste modelo de peça,so confio original.E ele tambem prometeu a ele que nunca mais utilizara da tal marca.
Silvano Marmentini.
Carevel veiculos ltda.
VW--Vilhena.RO.
Avatar do usuário
Silvano Marmentini
 
Mensagens: 610
Registrado em: Sex Abr 03, 2015 11:11

Re: saveiro 2004 não tem pulso negativo nem nos bicos nem na bobina

Mensagempor Silvano Marmentini » Ter Ago 08, 2017 08:37

Nao me pega mais nem com uma espiga de milho daquelas bem amarelinha na mao,dizendo to to to.
Silvano Marmentini.
Carevel veiculos ltda.
VW--Vilhena.RO.
Avatar do usuário
Silvano Marmentini
 
Mensagens: 610
Registrado em: Sex Abr 03, 2015 11:11

Re: saveiro 2004 não tem pulso negativo nem nos bicos nem na bobina

Mensagempor Sparta » Qua Ago 09, 2017 01:50

Pois é colega Silvano,

Eu mesmo já tive problemas com o sensor de rotação no Gol que eu tinha.
Apresentou falha duas vezes. Me deixando na mão na terceira vez...
Fiz questão de colocar um genuíno marca Bosch. Pelo certo trabalho que dá trocar essa peça, não vale a pena colocar essas marcas alternativas.

Ao trocar o sensor se atentar para a blindagem térmica que envolve a peça. Uma espécie de manta. Se não tiver essa proteção, dificilmente não apresentará falhas como essa que o colega está relatando.

Abraços.
Rodrigo de Souza Fernandes

Técnico em automobilística.

31 995261325

rodrigodesouzafernandesbh@outlook.com
Sparta
 
Mensagens: 133
Registrado em: Ter Out 11, 2016 08:53

Re: saveiro 2004 não tem pulso negativo nem nos bicos nem na bobina

Mensagempor TONI » Qui Ago 10, 2017 04:02

quanto ao sensor original ou não ,tudo vem da china,já tive o mesmo problemas com marcas fortes,porem se o de rotação não funciona o veiculo pega pelo faze porem demora,tem que passa o Scanner para ter uma ideia,tentar entrar comandos de bicos e faísca e ver se funciona,desligar e ligar o modulo,se nada der certo providenciar um modulo para teste final
TONI
 
Mensagens: 186
Registrado em: Ter Nov 26, 2013 10:29


Voltar para Reparador para Reparador

Quem está online

Usuários navegando neste fórum: Baidu [Spider], Bing [Bot], Google [Bot], Nettinho e 40 visitantes