Linha Fiat com motor fire 1.0 /1.4_Queima constante do fusível do sensor de velocidade! # RESOLVIDO #

Sou Reparador e quero me comunicar com outro colega Reparador

Linha Fiat com motor fire 1.0 /1.4_Queima constante do fusível do sensor de velocidade! # RESOLVIDO #

Mensagempor Anderson Monaris » Qui Mai 14, 2015 12:43

Boa noite nobres colegas mecânicos, o motivo de meu contato hoje é mais pra trocar uma ideia sobre estes veículos da marca Fiat com motorização Fire 1.0 e 1.4 que hora ou outra aparecem na oficina sem funcionar o velocímetro e com as luzes de freios apagadas.
Já tentei desvendar esse mistério de várias formas: > Verificação da instalação elétrica - Tudo OK !
> Sensor de velocidade - OK (inclusive já cheguei a trocar o mesmo sem sucesso) - OK!
> Pinhão do velocímetro (instalado na CX de marchas) - OK!
EM todos os casos só foi feita mesmo a simples troca do fusível que fica localizado na CX de fusíveis dentro do veículo, alguns deram bons resultados e não voltaram, já outros bastou o cliente rodar alguns dias com o veículo e olha lá o cliente de novo na oficina com o velocímetro sem funcionar e o " bendito fusível queimado novamente!!

Eh ai, alguém já ouviu falar alguma coisa sobre este assunto e que se foi achado a solução pra este problema???


* OBRIGADO A TODOS OS COLEGAS PELA TROCA DE IDÉIAS E ATENÇÃO. OS PROXIMOS VEICULOS QUE DAREM ENTRADA NA OFICINA VOU SEGUIR TODAS AS DICAS AQUI APRESENTADAS PARA TENTAR DESVENDAR ESTE MISTÉRIO.*
MAIS UMA VEZ MUITO OBRIGADO PELA AJUDA E ATÉ A PRÓXIMA!!
Anderson Monaris
 
Mensagens: 27
Registrado em: Qui Abr 09, 2009 01:06

Re: Linha Fiat com motor fire 1.0 /1.4_Queima constante do fusível do sensor de velocidade!

Mensagempor leonildo heleno maximino » Qui Mai 14, 2015 12:55

COLEGA JA´ PEGUEI SIM COM ESSE PROBLEMA, É UM MISTERIO NAO SEI O QUE ACONTECE!!! NAO FOI SÓ UM PORÉM NAO LEMBRO QUE VOLTOU VEJA SE O FUZIVEL TÁ COM AMPERAGÉM CERTA...
leonildo heleno maximino
 
Mensagens: 453
Registrado em: Qua Jun 26, 2013 10:50

Re: Linha Fiat com motor fire 1.0 /1.4_Queima constante do fusível do sensor de velocidade!

Mensagempor Auto_Motriz » Qui Mai 14, 2015 01:35

Se é tão comum, abre logo esse chicote. Passa o teu email que dou a dica
Diogo Vieira.
Automotriz Serviços Mecânicos.
fixo/whatsaap: 8532720501
85986002387 Fortaleza-CE

https://www.facebook.com/Automotriz.Fortaleza
осциллограф автомобильный παλμογράφο αυτοκινήτων ауто осцилоскоп
Avatar do usuário
Auto_Motriz
 
Mensagens: 1333
Registrado em: Sex Jul 23, 2010 08:37

Re: Linha Fiat com motor fire 1.0 /1.4_Queima constante do fusível do sensor de velocidade!

Mensagempor Auto_Motriz » Qui Mai 14, 2015 01:39

Que ano esse carro?
Diogo Vieira.
Automotriz Serviços Mecânicos.
fixo/whatsaap: 8532720501
85986002387 Fortaleza-CE

https://www.facebook.com/Automotriz.Fortaleza
осциллограф автомобильный παλμογράφο αυτοκινήτων ауто осцилоскоп
Avatar do usuário
Auto_Motriz
 
Mensagens: 1333
Registrado em: Sex Jul 23, 2010 08:37

Re: Linha Fiat com motor fire 1.0 /1.4_Queima constante do fusível do sensor de velocidade!

Mensagempor Francisco Parizzi Obice » Qui Mai 14, 2015 02:44

o q é comum para vcs não o é para min uma dica aqui é terra vermelha, só tive problemas com carros da região de vcs. como automotriz falo abre o chicote.
Toledo Pr.

chicoobice
franciscobice@gmail.com
Avatar do usuário
Francisco Parizzi Obice
 
Mensagens: 1421
Registrado em: Qua Mai 28, 2014 04:36

Re: Linha Fiat com motor fire 1.0 /1.4_Queima constante do fusível do sensor de velocidade!

Mensagempor André Rudek » Qui Mai 14, 2015 10:43

Eu tenho a impressão de que o chicote do interruptor de freio tá sendo usado erroneamente por instaladores de som ou de A/C, porque eu também já peguei mais de 3 carros com esse defeito.
Em um deles o chicote do interruptor da luz de freio estava derretido. Neste caso, tinha sinal de que alguém tinha feito uma ligação nesse chicote e depois tirou essa ligação. Era um Siena ELX 1.0 2012.
O mais interessante é que eu só vi isso em ELX acima de 2010, os fire básico não peguei nenhum fazendo isso.
André Rudek
Instrutor do Senai - Guarapuava-Pr
andre_rudek@hotmail.com
André Rudek
 
Mensagens: 12
Registrado em: Qui Abr 09, 2009 01:34

Re: Linha Fiat com motor fire 1.0 /1.4_Queima constante do fusível do sensor de velocidade!

Mensagempor Anderson Monaris » Sex Mai 15, 2015 10:02

Amigo, geralmente são todos modelos da família Palio Fire (Strada, Siena, Palio) à partir de 2006 até 2014 são os que tem maior ocorrência deste tipo de problema!
Anderson Monaris
 
Mensagens: 27
Registrado em: Qui Abr 09, 2009 01:06

Re: Linha Fiat com motor fire 1.0 /1.4_Queima constante do fusível do sensor de velocidade!

Mensagempor Anderson Monaris » Sex Mai 15, 2015 10:04

Opa amigo, valeu mesmo, segue o meu E-mail: * mecmanifesto@yahoo.com.br *
Anderson Monaris
 
Mensagens: 27
Registrado em: Qui Abr 09, 2009 01:06

Re: Linha Fiat com motor fire 1.0 /1.4_Queima constante do fusível do sensor de velocidade!

Mensagempor Anderson Monaris » Sex Mai 15, 2015 10:07

Opa amigo, valeu mesmo, segue o meu E-mail: * mecmanifesto@yahoo.com.br *
Anderson Monaris
 
Mensagens: 27
Registrado em: Qui Abr 09, 2009 01:06

Re: Linha Fiat com motor fire 1.0 /1.4_Queima constante do fusível do sensor de velocidade!

Mensagempor Master » Sex Mai 15, 2015 11:23

Colega ja peguei um novo Uno assim, no meu caso parava o velocimetro e luz da injeção acesa e acusava no scanner falha no interruptor do freio e sensor de velocidade, no meu caso era uma curto em um fio de cor amarela que passa entre o painel e a carroceria do veiculo mais ou menos atras do radio, era so passar em um buraco que o fusivel queimava, ou dar um "soco" sobre o painel, ao vez de retirar o painel passei um outro fio junto ao chicote, partindo da base do fusivel (caixa) ao sensor de velocidade e interruptor do pedal de freio ou fio original atravessa o painel para o lado carona não sei para que, não parou nada de funcionar no veiculo e trata-se de veiculo completo, e olhei dois esquemas eletricos diferentes mas não achei nada relacionado ao tal fio. E detalhe ele muda de cor no chicote, para o sensor de velocimetro é uma cor e para o interruptor é amarelo, mas trata-se do mesmo fio.
Espero ter ajudado.
Anderson l Zanol
Auto peças e mec.Zanol
Nova Venécia E.S
andersonzanol@gmail.com
Avatar do usuário
Master
 
Mensagens: 769
Registrado em: Seg Jan 18, 2010 12:37

Próximo

Voltar para Reparador para Reparador

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 18 visitantes