Linha Fiat com motor fire 1.0 /1.4_Queima constante do fusível do sensor de velocidade! # RESOLVIDO #

Fiat / Siena 1.0/ EX 1.0 mpi Fire/ Fire Flex 8v

 

Sou Reparador e quero me comunicar com outro colega Reparador

Re: Linha Fiat com motor fire 1.0 /1.4_Queima constante do fusível do sensor de velocidade!

Mensagempor eduardo » Sáb Mai 16, 2015 12:11

peguei uma ideia esta semana com sintomas parecido era os fios da sonda pos catalitica em curto
duda auto center
eduardo
 
Mensagens: 5
Registrado em: Ter Fev 22, 2011 08:41

Re: Linha Fiat com motor fire 1.0 /1.4_Queima constante do fusível do sensor de velocidade! # RESOLV

Mensagempor RICARDO MARTINS DE CARVALHO » Ter Mai 16, 2017 06:29

Acabei de pegar um uno evo com esse defeito. Testei o sensor de velocidade com uma caneta de led. Tinha positivo e negativo e não mandava pulso para o painel. Substitui o sensor e o chicote e nada foi resolvido. Testei a corrente com um multímetro e negativo tinha 12v e positivo 10v e se encostasse uma lâmpada de testes nele a lâmpada da caneta marcava como negativo. Desmontei o painel e testei a continuidade dos fios tudo correto. Ao analisar um esquema elétrico observei que o fio + passava por um fusível de corrente +15 (pós chave) ou seja tinha que ter 12v. Retestei todos os fusíveis e no f109 se não estou enganado estava o defeito.
RICARDO MARTINS DE CARVALHO
 
Mensagens: 2
Registrado em: Ter Jul 29, 2014 09:26

Re: Linha Fiat com motor fire 1.0 /1.4_Queima constante do fusível do sensor de velocidade! # RESOLV

Mensagempor RICARDO MARTINS DE CARVALHO » Ter Mai 16, 2017 06:31

Acrescentando apenas uma coisa. Esse problema começou após o som do carro ser roubado. Isolei todo o chicote e me certifiquei que não havia nenhum tipo de curto circuito
RICARDO MARTINS DE CARVALHO
 
Mensagens: 2
Registrado em: Ter Jul 29, 2014 09:26

Anterior

Voltar para Reparador para Reparador

Quem está online

Usuários navegando neste fórum: enricof18, Google [Bot] e 74 visitantes